Hardware Troubleshooting in Linux > Linux Audio Support

how to solve the dependency problem


i am new to Linux when i am try to install xmmx rpm package i am getting dependency error . i what way i will over come it

You have not provided OS flavor you are using.

Redhat has YUM repository facility to overcome this situation when Debian/ubuntu has apt-get. You have to configure repository client according to your requirement and download the package you need.


[0] Message Index

Go to full version